<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Fibrosis pulmonar | José Luis Rodríguez 'El Puma' tuvo la enfermedad y el doctor Elmer Huerta analiza el caso | RPP Noticias </title>
    <meta name="description" content="Tras someterse a un trasplante de pulmones,&amp;nbsp;&#039;El Puma&#039;&amp;nbsp;se&amp;nbsp;mantiene optimista y ya anunci&amp;oacute; su regreso a los escenarios. El doctor&amp;nbsp;Huerta&amp;nbsp;da m&amp;aacute;s detalles sobre&amp;nbsp;la fibrosis pulmonar." />
<meta name="keywords" content="Elmer Huerta,José Luis Rodríguez,El Puma,Fibrosis pulmonar,Trasplante de órganos" />
<meta name="news_keywords" content="Elmer Huerta,José Luis Rodríguez,El Puma,Fibrosis pulmonar,Trasplante de órganos" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//p-gruporpp-media.s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//akl.img.e-planning.net/" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//embed.waze.com/" />
<link rel="dns-prefetch" href="//log.pinterest.com/" />
<link rel="dns-prefetch" href="//assets.pinterest.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//analitica.webrpp.com/" />
    <!-- Open Graph -->
<meta property="og:site_name" content="rpp.pe" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://vital.rpp.pe/salud/fibrosis-pulmonar-jose-luis-rodriguez-el-puma-tuvo-la-enfermedad-y-el-doctor-elmer-huerta-analiza-el-caso-noticia-1177197" />
<meta property="og:title"  content="Fibrosis pulmonar | Jos&eacute; Luis Rodr&iacute;guez 'El Puma' tuvo la enfermedad y el doctor Elmer Huerta analiza el caso" />
<meta property="og:description"  content="Tras someterse a un trasplante de pulmones,&amp;nbsp;&#039;El Puma&#039;&amp;nbsp;se&amp;nbsp;mantiene optimista y ya anunci&amp;oacute; su regreso a los escenarios. El doctor&amp;nbsp;Huerta&amp;nbsp;da m&amp;aacute;s detalles sobre&amp;nbsp;la fibrosis pulmonar." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2019/01/25/320232_743513.jpg" />
<meta property="og:updated_time" content="2019-01-25T11:15:18-05:00" />
<meta property="og:image:width" content="604" />
<meta property="og:image:height" content="340" />
<!-- fin Open Graph -->
    <!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Fibrosis pulmonar | Jos&eacute; Luis Rodr&iacute;guez 'El Puma' tuvo la enfermedad y el doctor Elmer Huerta analiza el caso" />
<meta name="twitter:description" content="Tras someterse a un trasplante de pulmones,&amp;nbsp;&#039;El Puma&#039;&amp;nbsp;se&amp;nbsp;mantiene optimista y ya anunci&amp;oacute; su regreso a los escenarios. El doctor&amp;nbsp;Huerta&amp;nbsp;da m&amp;aacute;s detalles sobre&amp;nbsp;la fibrosis pulmonar." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2019/01/25/320232_743513.jpg" />
<meta property="twitter:account_id" content="3068660363" />
<!-- fin Twitter Card -->
    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->
    <!-- Canonical -->
    <link rel="canonical" href="https://vital.rpp.pe/salud/fibrosis-pulmonar-jose-luis-rodriguez-el-puma-tuvo-la-enfermedad-y-el-doctor-elmer-huerta-analiza-el-caso-noticia-1177197"/>
    <link rel="amphtml" href="https://vital.rpp.pe/amp/salud/fibrosis-pulmonar-jose-luis-rodriguez-el-puma-tuvo-la-enfermedad-y-el-doctor-elmer-huerta-analiza-el-caso-noticia-1177197"/> 
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/static/especial/vital/img/favicon.ico">
    <link rel="stylesheet" href="https://s.rpp-noticias.io/static/especial/vital/css/main.css?v=1493939877840136">    <meta property="fb:pages" content="150020785218" />
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm22924.js" ></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.slots = [];
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_vital_salud_Nota_Top',[[960, 90], [960, 250], [320, 100], [320, 50], [960, 180], [970, 90], [970, 250], [970, 180], [728, 90], [970, 500]],'Rpp_vital_salud_Nota_Top').addService(googletag.pubads()).setTargeting('wrap', "Rpp_vital_salud_Nota_Top")); 
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_vital_salud_Nota_Right1',[[300, 600], [300, 50], [300, 100], [300, 250], [336, 280]], 'Rpp_vital_salud_Nota_Right1').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_vital_salud_Nota_Right2',[[300, 600], [300, 50], [300, 100], [300, 250], [336, 280]], 'Rpp_vital_salud_Nota_Right2').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_vital_salud_Nota_Interna1',[[300,250], [300,100], [320,50], [320,100], [320,460], [468,90]], 'Rpp_vital_salud_Nota_Interna1').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_vital_salud_Nota_Middle1', [[320, 50], [970, 250], [728, 90], [1020, 340], [320, 100]], 'Rpp_vital_salud_Nota_Middle1').addService(googletag.pubads()));
    googletag.defineOutOfPageSlot('/1028310/Rpp_vital_salud_Nota_Skin', 'Rpp_vital_salud_Nota_Skin').addService(googletag.pubads());
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (e.slot.getSlotElementId() == "Rpp_vital_salud_Nota_Skin" && !e.isEmpty){  document.getElementsByTagName('body')[0].setAttribute('data-bg','skin-gl');
      document.getElementById(e.slot.getSlotElementId()).setAttribute('class', 'initSkin');}
    });
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('category', ['vital','elmer-huerta','jose-luis-rodriguez','el-puma','fibrosis-pulmonar','trasplante-de-organos']);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

  var nom_ads='Rpp_vital_salud_Nota_';
</script>
<script type="text/javascript" src="https://s.rpp-noticias.io/static/js/is_movil.js"></script>
<!-- Cxense script begin -->
<script type='text/javascript'>
nvg22924.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; };
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141852012575584431']);
cX.callQueue.push(['setUserProfileParameters', nvg22924.makeCustomSegment() ]);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type='text/javascript'>
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type='text/javascript'>
      var chartbeatsectionslocal = 'vital_salud';

    var chartbeatautorlocal = 'Milton Lopez'; 


  
  
  </script>

<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 61908; // ACCOUNT NUMBER
  _sf_async_config.domain = 'rpp.pe'; // DOMAIN 
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  var _sf_startpt = (new Date()).getTime();
  var script   = document.createElement("script");
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = chartbeatsectionslocal;
    _sf_async_config.authors = chartbeatautorlocal;
      
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        
        })();
</script>    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/gruporpp-vitalrpppe/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
</head>
<body data-x="slide, sticky, media, fvisor, lazy, ads-body, fgallery" class="nota-noticia">
    
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906613" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906613&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- <script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';
var eplArgs = { 
  iIF:1,sV:schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"17632",
sec:"vital",
ss:"salud_Nota",eIs:["Top","Peel", "Interna1" , "Interna2" , "Interna3" , "Interna4" , "Interna5" , "Interna6" , "Interna7" , "Interna8" , "Interna9" , "Interna10" , "Intersticial", "VerticalLeft","VerticalRight","Expandible","Middle1","Middle2","Middle3","Middle4","Middle5","RightSmall","Right","Right1","Right2","Right3"],
kVs:{ctxt:"rpp|elmer-huerta|jose-luis-rodriguez|el-puma|fibrosis-pulmonar|trasplante-de-organos"}
};
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) {
      return true;
    } else {
      e.eplInit(eplArgs);
      if (eplArgs.custom) {
        for (var s in eplArgs.custom) {
          document.epl.setCustomAdShow(s, eplArgs.custom[s]);
        }
      }
      return e.eplReady();    
    }
  } else {
    if (eplLL) return false;
    if (!document.body) return false; var eS2; var dc = document.cookie;
    var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
    var ci = dc.indexOf(cookieName);
    if (ci != -1) {
      ci += cookieName.length; var ce = dc.indexOf(';', ci);
      if (ce == -1) ce = dc.length;
      eS2 = dc.substring(ci, ce);
    }
    var eIF = document.createElement('IFRAME');
    eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
    eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
    eIF.style.display='none'; document.body.appendChild(eIF);
    
    var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
    eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
    var s = eIFD.createElement('SCRIPT');
    s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
    eIFD.body.appendChild(s);
    if (!eS2) {
      var ss = eIFD.createElement('SCRIPT');
      ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/1b7f';
      eIFD.body.appendChild(ss);
    }
    eplLL = true;
    return false;
  }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
  if (eplCheckStart()) {
    if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
    document.epl.showSpace(eID);
  } else {
    var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
    setTimeout(efu, 250); 
  }
}
function eplAD4M(eID,custF) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (custF) {
      if (!eplArgs.custom) { eplArgs.custom = {}; }
      eplArgs.custom[eID] = custF;
  }
  eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
  if (document.location.protocol) {
    protocol = document.location.protocol;
  } else {
    protocol = window.top.location.protocol;
  }
  if (protocol) {
    if (protocol.indexOf('https') !== -1) {
      return 'https';
    } else {
      return 'http';
    }
  }
}
function eplAD4Sync(div, eID, opts) {
    document.getElementById(div).id = "eplAdDiv"+eID;
    if (!opts) opts = {t:1};
    if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
    eplArgs.sOpts[eID] = opts;
    eplSetAdM(eID);
}

//--></script> -->
  <div id="wrap">
    <header id="x-fixed-menutop" role="banner" class="header">
  <div class="inner-menu">
    <div class="header-body">
      <div class="content-left">
        <div class="inner table">
          <div class="col menu-button"><a id="btn-menu" href="#" class="button-menu"><i class="icon-menu"></i></a></div>
          <div id="organization" class="col logo-rpp" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" >
          <meta itemprop="name" content="RPP Noticias">
          <meta itemprop="url" content="http://rpp.pe">
          <a href="https://rpp.pe" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" >
          <meta itemprop="width" content="53"><meta itemprop="height" content="53"><img src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=41" itemprop="url" content="https://s.rpp-noticias.io/static/img/logo-rpp.png" height="53" alt="" class="im_rpp"><img src="https://s.rpp-noticias.io/static/especial/vital/img/noticias.svg?v=41" height="15" alt="" class="im_noticias"></a></div>
        </div>
      </div>
      <div class="content-right">
        <div class="inner table">
          <div class="col">
            <div class="module-person">
              <a href="https://vital.rpp.pe/tema-elmer-huerta">
              <div class="figure"><img src="https://s.rpp-noticias.io/static/especial/vital/img/ElmerHuerta.png" alt=""></div>
              <div class="caption">
                <div class="title">Consejero Médico</div>
                <div class="name">Elmer Huerta</div>
              </div>
              </a>
            </div>
          </div>
          <div class="col">
            <ul class="social style-simple medium">
              <li><a href="https://vital.rpp.pe/rss" class="rss" target="_blank"><i class="icon-rss" ></i></a></li>
              <li><a href="https://www.facebook.com/RPPVital" target="_blank" class="fb"><i class="icon-facebook"></i></a></li>
              <li><a href="https://twitter.com/VitalRpp" class="tw" target="_blank" ><i class="icon-twitter"></i></a></li>
            </ul>
          </div>
          <!--div class="col"><a href="#" class="user-login"><i class="icon-usuario"></i><i class="icon-chevron-down"></i></a></div-->
          <div class="col"><a id="btn-search" href="#" class="search-button"><i class="icon-magnifier"></i></a></div>
        </div>
      </div>
      <div class="content-center">
        <div class="inner table">
          <div class="col logo"><a href="https://vital.rpp.pe"><img src="https://s.rpp-noticias.io/static/especial/vital/img/logo-vital.svg" height="50" alt="" class="logo-vital"></a></div>
        </div>
      </div>
    </div>
    <div class="content-search">
      <div class="search-bar">
        <div class="inner">
          <form action="/buscar" method="POST">
            <input id="search-input-main" type="text" name="texto" placeholder="Ingrese su búsqueda y presione enter. . ." class="search-input">
            <button class="search-send"><i class="icon-magnifier"></i></button>
          </form>
        </div>
      </div>
    </div>
    <div class="content-nav">
      <nav class="nav-main">
        <form action="/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
          <input id="search-input-menu" type="search" name="texto" placeholder="Ingrese su búsqueda" class="search-input">
          <button><span class="icon-magnifier"></span></button>
        </form>
        <ul class="menubar">
          <li><a href="https://rpp.pe">Portada RPP</a></li>
          <li><a href="https://rpp.pe/politica">Política</a></li>
          <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
          <li><a href="https://rpp.pe/deportes">Deportes</a></li>
          <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
          <li><a href="https://rpp.pe/peru">Perú</a></li>
          <li><a href="https://rpp.pe/mundo">Mundo</a></li>
          <li><a href="https://rpp.pe/economia">Economía</a></li>
          <li><a href="https://rpp.pe/vida">Vida</a></li>
          <li><a href="https://rpp.pe/tecno">Tecno</a></li>
          <li><a href="https://rpp.pe/viral">Viral</a></li>
          <li><a href="https://rpp.pe/autores">Autores</a></li>
          <li><a href="https://rpp.pe/programacion/radio">Radio </a></li>
          <li><a href="https://rpp.pe/programacion/tv">TV</a></li>
        </ul>
      </nav>
    </div>
    <nav id="menu">
      <div class="inner-nav">
        <ul class="menu-main">
          <li><a href="https://vital.rpp.pe"  >PORTADA</a></li>
          <!--<li><a href="https://rpp.pe/tema-espacio-saludable" target="_blank" class="brand-button">ESPACIO SALUDABLE</a></li>-->
          <li><a href="/vivir-bien"  >VIVIR BIEN</a></li>
          <li><a href="/comer-bien"  >COMER BIEN</a></li>
          <li><a href="/cuerpo-y-alma"  >CUERPO Y ALMA</a></li>
          <li><a href="/salud"  >SALUD</a></li>          
          <li><a href="/expertos"  >EXPERTOS</a></li>
          <!-- <li><a href="/preguntas"  >PREGUNTAS</a></li> -->
          
        </ul>
      </div>
    </nav>
  </div>
</header>    <div id="content" role="main">
      <div class="grid pad">
        <div class="ads ads-top" id='Rpp_vital_salud_Nota_Top'>
	<script>
	  googletag.cmd.push(function() { googletag.display('Rpp_vital_salud_Nota_Top'); });
	</script>
</div>        <div class="story">
          <div class="story-top">

  
    <div class="breadcrumb">
      <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://vital.rpp.pe"><span itemprop="name">Portada</span></a>
          <meta itemprop="position" content="1">
        </li>
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="active"><a itemprop="item" href="https://vital.rpp.pe/salud"><span itemprop="name">Salud</span></a>
          <meta itemprop="position" content="2">
        </li>
      </ul>
    </div>
    <time itemprop="datePublished" datetime="2019-01-25T11:15:18-05:00" class="time">25 Jan 2019 - 11:15 </time>  
</div>
<!-- itemref="article-body organization" -->
<div class="story-header" itemscope itemtype="http://schema.org/NewsArticle" itemref="article-body organization" >
  <meta itemprop="datePublished dateModified" content="2019-01-25T11:15:18-05:00">
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vital.rpp.pe/salud/fibrosis-pulmonar-jose-luis-rodriguez-el-puma-tuvo-la-enfermedad-y-el-doctor-elmer-huerta-analiza-el-caso-noticia-1177197">
  <h1 itemprop="headline">¿En qué consiste la fibrosis pulmonar? El doctor Elmer Huerta analiza el caso de José Luis Rodríguez 'El Puma'</h1>
  <div itemprop="description" class="sumary"><p>Tras someterse a un <a href="https://vital.rpp.pe/salud/cinco-mitos-y-verdades-sobre-la-donacion-de-organos-y-tejidos-noticia-1124468"><strong>trasplante</strong></a> de pulmones,&nbsp;<strong><a href="https://rpp.pe/famosos/celebridades/el-puma-es-raro-que-muchos-venezolanos-tengan-mi-enfermedad-noticia-743449">'El Puma'</a>&nbsp;</strong>se&nbsp;mantiene optimista y ya anunci&oacute; su regreso a los escenarios. El doctor&nbsp;<a href="https://vital.rpp.pe/comer-bien/las-12-claves-de-las-guias-alimentarias-para-comer-sano-a-lo-peruano-elmer-huerta-noticia-1176481"><strong>Huerta</strong></a>&nbsp;da m&aacute;s detalles sobre&nbsp;la <strong><a href="https://rpp.pe/famosos/celebridades/luis-rodriguez-el-puma-noticia-1095090">fibrosis pulmonar</a></strong>.</p></div>
  <div class="story-meta">
  <div itemprop="author" itemscope="" itemtype="https://schema.org/Person" class="story-author"><span style="background-image:url(https://s.rpp-noticias.io/static/especial/vital/img/isotipo-vital.png)" class="photo-author"></span>
    <div class="author-info">
      <div class="author-name">
      <div id="author-name" class="name"  itemprop="name" >Redacción</div>  
      </div>
    </div>
  </div>
  <div class="social-share">
    <ul class="social large style-bordered">
      <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://vital.rpp.pe/salud/fibrosis-pulmonar-jose-luis-rodriguez-el-puma-tuvo-la-enfermedad-y-el-doctor-elmer-huerta-analiza-el-caso-noticia-1177197" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="fb"><i class="icon-facebook"></i></a></li>
      <li><a href="https://twitter.com/intent/tweet?original_referer=https://vital.rpp.pe/p/1177197&amp;text=%C2%BFEn+qu%C3%A9+consiste+la+fibrosis+pulmonar%3F+El+doctor+Elmer+Huerta+analiza+el+caso+de+Jos%C3%A9+Luis+Rodr%C3%ADguez+%27El+Puma%27&amp;url=https://vital.rpp.pe/p/1177197&amp;via=VitalRpp" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="tw"><i class="icon-twitter"></i></a></li>
    </ul>
  </div>
</div>
</div>
                    <div class="cols-aside">
            <div class="col-primary">
                      <div class="media">
    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
      <meta itemprop="width" content="635">
      <meta itemprop="height" content="357">
      <div class="cover">
          <a href="#" data-x="{&quot;title&quot;: &quot;%C2%BFEn+qu%C3%A9+consiste+la+fibrosis+pulmonar%3F+El+doctor+Elmer+Huerta+analiza+el+caso+de+Jos%C3%A9+Luis+Rodr%C3%ADguez+%27El+Puma%27&quot;, &quot;ads&quot;: &quot;galeria&quot;}" class="x-fvisor" data-source='{"src":"https:\/\/e.rpp-noticias.io\/xlarge\/2019\/01\/25\/320232_743513.jpg","caption":"José Luis Rodríguez \u0027El Puma\u0027 sufrió fibrosis pulmonar. | Fuente: AFP."}' >        
      <img itemprop="url"   content="https://e.rpp-noticias.io/normal/2019/01/25/320232_743513.jpg"   
      src="https://s.rpp-noticias.io/static/especial/vital/img/placeholder.svg" 
      data-x="{&quot;content&quot;:&quot;https://e.rpp-noticias.io/normal/2019/01/25/320232_743513.jpg&quot;}" 
      alt="José Luis Rodríguez 'El Puma' sufrió fibrosis pulmonar." 
      title="José Luis Rodríguez 'El Puma' sufrió fibrosis pulmonar." 
      class="x-lazy">
      <span class="zoom-icon"></span></a>    
      </div>
      <figcaption itemprop="description">José Luis Rodríguez 'El Puma' sufrió fibrosis pulmonar. 
                  | <span class="fuente">Fuente: AFP.</span>
                      
                <ul class="social style-simple">
  <li><a href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=185239485185&amp;link=https://vital.rpp.pe/salud/fibrosis-pulmonar-jose-luis-rodriguez-el-puma-tuvo-la-enfermedad-y-el-doctor-elmer-huerta-analiza-el-caso-noticia-1177197&amp;picture=https://e.rpp-noticias.io/normal/2019/01/25/320232_743513.jpg&amp;name=%C2%BFEn+qu%C3%A9+consiste+la+fibrosis+pulmonar%3F+El+doctor+Elmer+Huerta+analiza+el+caso+de+Jos%C3%A9+Luis+Rodr%C3%ADguez+%27El+Puma%27&amp;description=%3Cp%3ETras+someterse+a+un+%3Ca+href%3D%22https%3A%2F%2Fvital.rpp.pe%2Fsalud%2Fcinco-mitos-y-verdades-sobre-la-donacion-de-organos-y-tejidos-noticia-1124468%22%3E%3Cstrong%3Etrasplante%3C%2Fstrong%3E%3C%2Fa%3E+de+pulmones%2C%26nbsp%3B%3Cstrong%3E%3Ca+href%3D%22https%3A%2F%2Frpp.pe%2Ffamosos%2Fcelebridades%2Fel-puma-es-raro-que-muchos-venezolanos-tengan-mi-enfermedad-noticia-743449%22%3E%27El+Puma%27%3C%2Fa%3E%26nbsp%3B%3C%2Fstrong%3Ese%26nbsp%3Bmantiene+optimista+y+ya+anunci%26oacute%3B+su+regreso+a+los+escenarios.+El+doctor%26nbsp%3B%3Ca+href%3D%22https%3A%2F%2Fvital.rpp.pe%2Fcomer-bien%2Flas-12-claves-de-las-guias-alimentarias-para-comer-sano-a-lo-peruano-elmer-huerta-noticia-1176481%22%3E%3Cstrong%3EHuerta%3C%2Fstrong%3E%3C%2Fa%3E%26nbsp%3Bda+m%26aacute%3Bs+detalles+sobre%26nbsp%3Bla+%3Cstrong%3E%3Ca+href%3D%22https%3A%2F%2Frpp.pe%2Ffamosos%2Fcelebridades%2Fluis-rodriguez-el-puma-noticia-1095090%22%3Efibrosis+pulmonar%3C%2Fa%3E%3C%2Fstrong%3E.%3C%2Fp%3E&amp;caption=https://vital.rpp.pe/salud/fibrosis-pulmonar-jose-luis-rodriguez-el-puma-tuvo-la-enfermedad-y-el-doctor-elmer-huerta-analiza-el-caso-noticia-1177197" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="fb"><i class="icon-facebook"></i></a></li>
  <li><a href="https://twitter.com/intent/tweet?original_referer=https://vital.rpp.pe/p/1177197&amp;text=%C2%BFEn+qu%C3%A9+consiste+la+fibrosis+pulmonar%3F+El+doctor+Elmer+Huerta+analiza+el+caso+de+Jos%C3%A9+Luis+Rodr%C3%ADguez+%27El+Puma%27&amp;url=https://vital.rpp.pe/p/1177197&amp;via=VitalRpp" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="tw"><i class="icon-twitter"></i></a></li>
</ul>        
      </figcaption>
    </figure>
  </div> 
                      <div class="ads" id='Rpp_vital_salud_Nota_Interna1'>
	<script>
    	googletag.cmd.push(function() { googletag.display('Rpp_vital_salud_Nota_Interna1'); });
	</script>
</div>              <div class="section">
                <div class="col-share x-sticky">
  <div id="share-mod" class="share-mod">
    <ul class="social style-bordered hrt-vertial large">
      <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://vital.rpp.pe/salud/fibrosis-pulmonar-jose-luis-rodriguez-el-puma-tuvo-la-enfermedad-y-el-doctor-elmer-huerta-analiza-el-caso-noticia-1177197" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="fb"><i class="icon-facebook"></i></a></li>
      <li><a href="https://twitter.com/intent/tweet?original_referer=https://vital.rpp.pe/p/1177197&amp;text=%C2%BFEn+qu%C3%A9+consiste+la+fibrosis+pulmonar%3F+El+doctor+Elmer+Huerta+analiza+el+caso+de+Jos%C3%A9+Luis+Rodr%C3%ADguez+%27El+Puma%27&amp;url=https://vital.rpp.pe/p/1177197&amp;via=VitalRpp" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="tw"><i class="icon-twitter"></i></a></li>
      <li><a href="#" onclick="fn(this, event, {&quot;method&quot;:&quot;toggle&quot;, &quot;target&quot;: &quot;#share-mod&quot;})" class="close-share-mb"></a></li>
    </ul>
  </div><a href="#" onclick="fn(this, event, {&quot;method&quot;:&quot;toggle&quot;, &quot;target&quot;: &quot;#share-mod&quot;})" class="share-mb">COMPARTIR</a>
</div>                <div class="col-detail">
                  <div id="article-body" itemprop="articleBody" class="detail">
                     
	    



<p><a href="https://radio.rpp.pe/podcast/espaciovital" data-mce-href="https://radio.rpp.pe/podcast/espaciovital"><em><strong>Descubre el canal de podcast de Espacio Vital</strong></em><strong>&nbsp;a cargo de Elmer Huerta en&nbsp;</strong><em><strong>RPP Player.</strong></em></a></p><p>Con más de 30 años en el mundo artístico,<strong>&nbsp;<a href="https://rpp.pe/famosos/celebridades/el-puma-es-raro-que-muchos-venezolanos-tengan-mi-enfermedad-noticia-743449" data-mce-href="https://rpp.pe/famosos/celebridades/el-puma-es-raro-que-muchos-venezolanos-tengan-mi-enfermedad-noticia-743449">José Luis Rodríguez 'El Puma'</a>&nbsp;</strong>es un ejemplo de&nbsp;voluntad. Después de recibir un trasplante de pulmones, por lo que estuvo alejado de los reflectores durante un año, reapareció para&nbsp;anunciar su regreso a la música y los escenarios.</p><p>Sus&nbsp;proyectos, según afirmó el intérprete de "Pavo Real" o "Señora Bonita", son sacar un nuevo disco; así como iniciar una gira en febrero del 2019. Estos son los planes del cantante que también&nbsp;incursionó en la actuación de telenovelas y el cine.</p><p>¿Qué sucedió&nbsp;con la salud de '<a data-mce-href="https://rpp.pe/tv/peru/la-voz-peru-ricardo-moran-anuncia-nueva-temporada-del-reality-para-el-2019-noticia-1163635" href="https://rpp.pe/tv/peru/la-voz-peru-ricardo-moran-anuncia-nueva-temporada-del-reality-para-el-2019-noticia-1163635"><strong>El Puma</strong></a>'?&nbsp;Sus pulmones eran una masa de tejido cicatrizado a consecuencia de lo avanzado de la<a href="https://rpp.pe/famosos/celebridades/luis-rodriguez-el-puma-noticia-1095090" data-mce-href="https://rpp.pe/famosos/celebridades/luis-rodriguez-el-puma-noticia-1095090">&nbsp;<strong>fibrosis pulmonar</strong></a>&nbsp;que padecía desde 2000 y no podía respirar bien. Recién en setiembre del 2014, el cantante reveló al público su&nbsp;<a href="https://vital.rpp.pe/salud/fibrosis-pulmonar-conoce-los-datos-clave-de-esta-enfermedad-respiratoria-noticia-1141090" data-mce-href="https://vital.rpp.pe/salud/fibrosis-pulmonar-conoce-los-datos-clave-de-esta-enfermedad-respiratoria-noticia-1141090"><strong>enfermedad</strong></a>&nbsp;de causa desconocida.</p>


<div class="related figure-related">
  <div class="title">Noticia relacionada</div>
  <div class="inner">
  <figure>
    <a href="/relacionada/permalink/1141090" class="cover">
      <img src="https://e.rpp-noticias.io/medium/2018/08/03/120312_656955.jpg" >
    </a>
  </figure>
  <div class="caption">
    <h4><a href="/relacionada/permalink/1141090">Fibrosis pulmonar: Así actúa esta enfermedad respiratoria en nuestro organismo</a></h4>
  </div>
  </div>
</div>

 
	        <div class="media">
    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
      <meta itemprop="width" content="635">
      <meta itemprop="height" content="357">
      <div class="cover">
          <a href="#" data-x="{&quot;title&quot;: &quot;%C2%BFEn+qu%C3%A9+consiste+la+fibrosis+pulmonar%3F+El+doctor+Elmer+Huerta+analiza+el+caso+de+Jos%C3%A9+Luis+Rodr%C3%ADguez+%27El+Puma%27&quot;, &quot;ads&quot;: &quot;galeria&quot;}" class="x-fvisor" data-source='{"src":"https:\/\/e.rpp-noticias.io\/xlarge\/2019\/01\/25\/070807_743521.jpg","caption":"La fibrosis pulmonar es un mal que afecta la capacidad de respiración de la persona. | Fuente: Getty Images | Fotógrafo: wwing"}' >        
      <img itemprop="url"   content="https://e.rpp-noticias.io/normal/2019/01/25/070807_743521.jpg"   
      src="https://s.rpp-noticias.io/static/especial/vital/img/placeholder.svg" 
      data-x="{&quot;content&quot;:&quot;https://e.rpp-noticias.io/normal/2019/01/25/070807_743521.jpg&quot;}" 
      alt="La fibrosis pulmonar es un mal que afecta la capacidad de respiración de la persona." 
      title="La fibrosis pulmonar es un mal que afecta la capacidad de respiración de la persona." 
      class="x-lazy">
      <span class="zoom-icon"></span></a>    
      </div>
      <figcaption itemprop="description">La fibrosis pulmonar es un mal que afecta la capacidad de respiración de la persona. 
                  | <span class="fuente">Fuente: Getty Images</span>
                              | <span class="fuente">Fotógrafo: wwing</span>
            
                <ul class="social style-simple">
  <li><a href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=185239485185&amp;link=https://vital.rpp.pe/salud/fibrosis-pulmonar-jose-luis-rodriguez-el-puma-tuvo-la-enfermedad-y-el-doctor-elmer-huerta-analiza-el-caso-noticia-1177197&amp;picture=https://e.rpp-noticias.io/normal/2019/01/25/070807_743521.jpg&amp;name=%C2%BFEn+qu%C3%A9+consiste+la+fibrosis+pulmonar%3F+El+doctor+Elmer+Huerta+analiza+el+caso+de+Jos%C3%A9+Luis+Rodr%C3%ADguez+%27El+Puma%27&amp;description=%3Cp%3ETras+someterse+a+un+%3Ca+href%3D%22https%3A%2F%2Fvital.rpp.pe%2Fsalud%2Fcinco-mitos-y-verdades-sobre-la-donacion-de-organos-y-tejidos-noticia-1124468%22%3E%3Cstrong%3Etrasplante%3C%2Fstrong%3E%3C%2Fa%3E+de+pulmones%2C%26nbsp%3B%3Cstrong%3E%3Ca+href%3D%22https%3A%2F%2Frpp.pe%2Ffamosos%2Fcelebridades%2Fel-puma-es-raro-que-muchos-venezolanos-tengan-mi-enfermedad-noticia-743449%22%3E%27El+Puma%27%3C%2Fa%3E%26nbsp%3B%3C%2Fstrong%3Ese%26nbsp%3Bmantiene+optimista+y+ya+anunci%26oacute%3B+su+regreso+a+los+escenarios.+El+doctor%26nbsp%3B%3Ca+href%3D%22https%3A%2F%2Fvital.rpp.pe%2Fcomer-bien%2Flas-12-claves-de-las-guias-alimentarias-para-comer-sano-a-lo-peruano-elmer-huerta-noticia-1176481%22%3E%3Cstrong%3EHuerta%3C%2Fstrong%3E%3C%2Fa%3E%26nbsp%3Bda+m%26aacute%3Bs+detalles+sobre%26nbsp%3Bla+%3Cstrong%3E%3Ca+href%3D%22https%3A%2F%2Frpp.pe%2Ffamosos%2Fcelebridades%2Fluis-rodriguez-el-puma-noticia-1095090%22%3Efibrosis+pulmonar%3C%2Fa%3E%3C%2Fstrong%3E.%3C%2Fp%3E&amp;caption=https://vital.rpp.pe/salud/fibrosis-pulmonar-jose-luis-rodriguez-el-puma-tuvo-la-enfermedad-y-el-doctor-elmer-huerta-analiza-el-caso-noticia-1177197" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="fb"><i class="icon-facebook"></i></a></li>
  <li><a href="https://twitter.com/intent/tweet?original_referer=https://vital.rpp.pe/p/1177197&amp;text=%C2%BFEn+qu%C3%A9+consiste+la+fibrosis+pulmonar%3F+El+doctor+Elmer+Huerta+analiza+el+caso+de+Jos%C3%A9+Luis+Rodr%C3%ADguez+%27El+Puma%27&amp;url=https://vital.rpp.pe/p/1177197&amp;via=VitalRpp" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="tw"><i class="icon-twitter"></i></a></li>
</ul>        
      </figcaption>
    </figure>
  </div>


 
	    



<p>El Consejero Médico de RPP Noticias, <a data-mce-href="https://vital.rpp.pe/comer-bien/las-12-claves-de-las-guias-alimentarias-para-comer-sano-a-lo-peruano-elmer-huerta-noticia-1176481" href="https://vital.rpp.pe/comer-bien/las-12-claves-de-las-guias-alimentarias-para-comer-sano-a-lo-peruano-elmer-huerta-noticia-1176481"><strong>Elmer Huerta</strong></a>, señaló que esta enfermedad consiste en que <strong>el delicado tejido pulmonar se muere y es reemplazado&nbsp;por cicatrices</strong>. Esto dificulta el respiro humano y aparece <a href="https://rpp.pe/lima/actualidad/conoce-como-influye-la-calidad-del-aire-en-el-agotamiento-fisico-noticia-461710" data-mce-href="https://rpp.pe/lima/actualidad/conoce-como-influye-la-calidad-del-aire-en-el-agotamiento-fisico-noticia-461710"><strong>el cansancio como síntoma inicial</strong></a>; luego la tos seca constante, pérdida de peso e hinchazón de piernas, explicó.</p><p>La <a data-mce-href="https://vital.rpp.pe/salud/fibrosis-pulmonar-conoce-los-datos-clave-de-esta-enfermedad-respiratoria-noticia-1141090" href="https://vital.rpp.pe/salud/fibrosis-pulmonar-conoce-los-datos-clave-de-esta-enfermedad-respiratoria-noticia-1141090"><strong>fibrosis pulmonar</strong></a> se agravó en <a data-mce-href="https://rpp.pe/famosos/celebridades/instagram-jose-luis-el-puma-rodriguez-reaparecio-a-casi-un-ano-de-su-doble-transplante-de-pulmon-noticia-1161718" href="https://rpp.pe/famosos/celebridades/instagram-jose-luis-el-puma-rodriguez-reaparecio-a-casi-un-ano-de-su-doble-transplante-de-pulmon-noticia-1161718"><strong>José Luis Rodríguez 'El Puma'</strong></a>. Un tratamiento con células madre no le sirvió. <strong>Por eso, sus médicos le recomendaron un trasplante de sus dos pulmones</strong>. El 17 de diciembre del 2017 se dio la operación&nbsp;y, en la actualidad, se encuentra recuperado.</p><p>Entre los datos más resaltantes que dio el doctor <strong><a data-mce-href="https://vital.rpp.pe/salud/comer-sano-variado-y-en-casa-las-similitudes-entre-las-guias-alimentarias-de-peru-y-canada-noticia-1177018" href="https://vital.rpp.pe/salud/comer-sano-variado-y-en-casa-las-similitudes-entre-las-guias-alimentarias-de-peru-y-canada-noticia-1177018">Elmer Huerta</a>,</strong> a raíz de la historia médica de 'El Puma', resaltan los siguientes: <strong>80% de los casos de trasplante de pulmón pasan el primer año de vida</strong>; el 70%&nbsp;superan los tres años después del trasplante. "Se han hecho solo dos trasplantes en el Perú <a href="https://vital.rpp.pe/salud/donacion-de-organos-peru-tiene-solo-16-donantes-por-millon-de-personas-noticia-1164282" data-mce-href="https://vital.rpp.pe/salud/donacion-de-organos-peru-tiene-solo-16-donantes-por-millon-de-personas-noticia-1164282"><strong>por falta de donantes"</strong></a>, finalizó.</p>


<div class="related figure-related">
  <div class="title">Noticia relacionada</div>
  <div class="inner">
  <figure>
    <a href="/relacionada/permalink/1164282" class="cover">
      <img src="https://e.rpp-noticias.io/medium/2018/11/19/134813_713427.jpg" >
    </a>
  </figure>
  <div class="caption">
    <h4><a href="/relacionada/permalink/1164282">Donación de órganos: Perú tiene solo 1.6 donantes por millón de personas</a></h4>
  </div>
  </div>
</div>

                  </div>
                  <div class="tags">
  <ul>
  		  
	    <li>
  <h4><a href="/tema-elmer-huerta" itemprop="keywords">Elmer Huerta</a></h4>
</li>	  
	    <li>
  <h4><a href="/tema-jose-luis-rodriguez" itemprop="keywords">José Luis Rodríguez</a></h4>
</li>	  
	    <li>
  <h4><a href="/tema-fibrosis-pulmonar" itemprop="keywords">Fibrosis pulmonar</a></h4>
</li>	 	  </ul>
</div>                  <div class="social-shares">
	<ul>
	  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://vital.rpp.pe/salud/fibrosis-pulmonar-jose-luis-rodriguez-el-puma-tuvo-la-enfermedad-y-el-doctor-elmer-huerta-analiza-el-caso-noticia-1177197" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="fb"><i class="icon-facebook"></i>COMPARTIR</a></li>
	  <li><a href="https://twitter.com/intent/tweet?original_referer=https://vital.rpp.pe/p/1177197&amp;text=%C2%BFEn+qu%C3%A9+consiste+la+fibrosis+pulmonar%3F+El+doctor+Elmer+Huerta+analiza+el+caso+de+Jos%C3%A9+Luis+Rodr%C3%ADguez+%27El+Puma%27&amp;url=https://vital.rpp.pe/p/1177197&amp;via=VitalRpp" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="tw"><i class="icon-twitter"></i>TWITTEAR</a></li>
	</ul>
</div>                </div>
              </div>
              <div class="coments-fb"><a href="#" onclick="xsl.fn.getCommnets(this, event)" data-x="{&quot;href&quot;: &quot;https://vital.rpp.pe/salud/fibrosis-pulmonar-jose-luis-rodriguez-el-puma-tuvo-la-enfermedad-y-el-doctor-elmer-huerta-analiza-el-caso-noticia-1177197&quot;}" class="btn-coments">COMENTARIOS 
</a></div>
  
              <div class="box-mod">
  <div class="title-category ct-salud">
    <h3 class="name">Te sugerimos leer</h3>
    <div class="line"></div>
  </div>
  <div class="cards-grid">
    <div class="row columns-3 row-space-20x cards-scroll-h scroll-space-20">
            <div class="cell">
  <article class="card card-small">             
    <figure><a 
      href="https://vital.rpp.pe/comer-bien/las-12-claves-de-las-guias-alimentarias-para-comer-sano-a-lo-peruano-elmer-huerta-noticia-1176481"     class="cover"><img src="https://e.rpp-noticias.io/medium/2018/09/25/163416_683431.jpg" alt="Las 12 claves de las guías alimentarias para comer sano 'a lo peruano'">
         </a></figure>
    <div class="caption">
      <h2><a 
        href="https://vital.rpp.pe/comer-bien/las-12-claves-de-las-guias-alimentarias-para-comer-sano-a-lo-peruano-elmer-huerta-noticia-1176481"        >Las 12 claves de las guías alimentarias para comer sano 'a lo peruano'</a></h2>
    </div>
  </article>
</div>
        
                        <div class="cell">
  <article class="card card-small">             
    <figure><a 
      href="https://vital.rpp.pe/salud/comer-sano-variado-y-en-casa-las-similitudes-entre-las-guias-alimentarias-de-peru-y-canada-noticia-1177018"     class="cover"><img src="https://e.rpp-noticias.io/medium/2019/01/24/371737_743114.jpg" alt="Comer sano, variado y en casa: las similitudes entre las guías alimentarias de Perú y Canadá">
         </a></figure>
    <div class="caption">
      <h2><a 
        href="https://vital.rpp.pe/salud/comer-sano-variado-y-en-casa-las-similitudes-entre-las-guias-alimentarias-de-peru-y-canada-noticia-1177018"        >Comer sano, variado y en casa: las similitudes entre las guías alimentarias de Perú y Canadá</a></h2>
    </div>
  </article>
</div>
        
                        <div class="cell">
  <article class="card card-small">             
    <figure><a 
      href="https://vital.rpp.pe/salud/olvidas-tomar-tus-pastillas-a-tiempo-la-tecnologia-medica-parece-tener-la-solucion-noticia-1176800"     class="cover"><img src="https://e.rpp-noticias.io/medium/2019/01/23/492849_742624.jpg" alt="¿Olvidas tomar tus pastillas a tiempo? La tecnología médica parece tener la solución">
         </a></figure>
    <div class="caption">
      <h2><a 
        href="https://vital.rpp.pe/salud/olvidas-tomar-tus-pastillas-a-tiempo-la-tecnologia-medica-parece-tener-la-solucion-noticia-1176800"        >¿Olvidas tomar tus pastillas a tiempo? La tecnología médica parece tener la solución</a></h2>
    </div>
  </article>
</div>
        
                </div>
  </div>
</div>
             
            </div>
            <div class="col-secondary">
              <aside class="aside">
  
  <div class="box-mod">
    <div class="ads" id='Rpp_vital_salud_Nota_Right1'>
	<script>
    	googletag.cmd.push(function() { googletag.display('Rpp_vital_salud_Nota_Right1'); });
	</script>
</div>  </div>
  <div class="box-mod">
    <div class="ads sutagret_ad" id="sutagret_ad1" style="
    background-color: #fff;
    margin-bottom: 10px;
">

<script type="text/javascript">
if (isMobile.apple.phone || isMobile.android.phone || isMobile.seven_inch) {
  var node = document.createElement("div");
  node.id='insertAdSpaceBeforeThis_00000001638cce86';
  node.style='display:none';
  document.getElementById("sutagret_ad1").appendChild(node);

  var cX = cX || {};
  cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['insertAdSpace',
  {
      adSpaceId: '00000001638cce86',
      baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
      secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
      lang: 'es',
      resizeToContentSize: true,
      renderTemplateUrl: 'http://cdn.cxpublic.com/vital-v-1.0.html',
      onImpressionResult : pf_renderHandler
  }]);

  function pf_renderHandler(event, data, context) {
    var iframeEl = document.getElementById(event.elementId);
    if (iframeEl) {
      iframeEl.width = event.contentWidth;
      iframeEl.height = event.contentHeight;
    }
    return true;
  }
}else{
  var node = document.createElement("div");
  node.id='insertAdSpaceBeforeThis_00000001638cce68';
  node.style='display:none';
  document.getElementById("sutagret_ad1").appendChild(node);

  var cX = cX || {};
  cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['insertAdSpace',
  {
      adSpaceId: '00000001638cce68',
      baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
      secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
      lang: 'es',
      resizeToContentSize: true,
      renderTemplateUrl: 'http://cdn.cxpublic.com/vital-v-1.0.html',
      onImpressionResult : pf_renderHandler
  }]);

  function pf_renderHandler(event, data, context) {
    var iframeEl = document.getElementById(event.elementId);
    if (iframeEl) {
      iframeEl.width = event.contentWidth;
      iframeEl.height = event.contentHeight;
    }
    return true;
  }
}
 
</script>
 
</div>  </div>
  <div class="box-mod">
    <div class="ads" id='Rpp_vital_salud_Nota_Right2'>
	<script>
    	googletag.cmd.push(function() { googletag.display('Rpp_vital_salud_Nota_Right2'); });
	</script>
</div>  </div>
  <div class="box-mod">
      </div>
</aside>            </div>
          </div>
        </div>
        <div class="ads ads-bottom" id='Rpp_vital_salud_Nota_Middle1'>
  <script>
googletag.cmd.push(function() { googletag.display('Rpp_vital_salud_Nota_Middle1'); });
 </script> 
</div>        <div class="taboola-news box-mod">
  <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

</div>  
        <div class="box-mod">
    <div class="title-category ct-salud">
      <h3 class="name">Salud</h3>
      <div class="line"></div>
    </div>
    <div class="cards-grid">
      <div class="row columns-3 row-space-30x cards-scroll-h scroll-space-20">
                  <div class="cell">
	<article class="card">             
	  <figure><a 
	  	href="https://vital.rpp.pe/salud/fibrosis-pulmonar-jose-luis-rodriguez-el-puma-tuvo-la-enfermedad-y-el-doctor-elmer-huerta-analiza-el-caso-noticia-1177197"	   class="cover"><img src="https://e.rpp-noticias.io/medium/2019/01/25/320232_743513.jpg" alt="¿En qué consiste la fibrosis pulmonar? El doctor Elmer Huerta analiza el caso de José Luis Rodríguez 'El Puma'">
       	</a></figure>
	  <div class="caption">
	  	<div class="top-caption">
        <time data-x="2019-01-25T11:15:18-05:00" class="date pull-left x-ago">2019-01-25 11:15</time>
      </div>
	    <h2><a 
	    	href="https://vital.rpp.pe/salud/fibrosis-pulmonar-jose-luis-rodriguez-el-puma-tuvo-la-enfermedad-y-el-doctor-elmer-huerta-analiza-el-caso-noticia-1177197"	    	>¿En qué consiste la fibrosis pulmonar? El doctor Elmer Huerta analiza el caso de José Luis Rodríguez 'El Puma'</a></h2>
	     <ul class="social min style-gray">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://vital.rpp.pe/salud/fibrosis-pulmonar-jose-luis-rodriguez-el-puma-tuvo-la-enfermedad-y-el-doctor-elmer-huerta-analiza-el-caso-noticia-1177197" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="fb"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet?original_referer=https://vital.rpp.pe/p/1177197&amp;text=%C2%BFEn+qu%C3%A9+consiste+la+fibrosis+pulmonar%3F+El+doctor+Elmer+Huerta+analiza+el+caso+de+Jos%C3%A9+Luis+Rodr%C3%ADguez+%27El+Puma%27&amp;url=https://vital.rpp.pe/p/1177197&amp;via=VitalRpp" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="tw"><i class="icon-twitter"></i></a></li>
  </ul>	  </div>
	</article>
</div>                
                  <div class="cell">
	<article class="card">             
	  <figure><a 
	  	href="https://vital.rpp.pe/salud/cancer-las-neoplasias-causan-el-20-de-las-muertes-de-los-peruanos-noticia-1177116"	   class="cover"><img src="https://e.rpp-noticias.io/medium/2018/11/22/455445_714956.jpg" alt="El cáncer es la primera causa de muerte de los peruanos">
       	</a></figure>
	  <div class="caption">
	  	<div class="top-caption">
        <time data-x="2019-01-25T08:30:47-05:00" class="date pull-left x-ago">2019-01-25 08:30</time>
      </div>
	    <h2><a 
	    	href="https://vital.rpp.pe/salud/cancer-las-neoplasias-causan-el-20-de-las-muertes-de-los-peruanos-noticia-1177116"	    	>El cáncer es la primera causa de muerte de los peruanos</a></h2>
	     <ul class="social min style-gray">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://vital.rpp.pe/salud/cancer-las-neoplasias-causan-el-20-de-las-muertes-de-los-peruanos-noticia-1177116" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="fb"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet?original_referer=https://vital.rpp.pe/p/1177116&amp;text=El+c%C3%A1ncer+es+la+primera+causa+de+muerte+de+los+peruanos&amp;url=https://vital.rpp.pe/p/1177116&amp;via=VitalRpp" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="tw"><i class="icon-twitter"></i></a></li>
  </ul>	  </div>
	</article>
</div>                
                  <div class="cell">
	<article class="card">             
	  <figure><a 
	  	href="https://vital.rpp.pe/salud/mas-del-50-de-peruanos-que-trabajan-en-oficina-tienen-problemas-de-postura-noticia-1176489"	   class="cover"><img src="https://e.rpp-noticias.io/medium/2019/01/21/230123_741873.jpg" alt="Más de la mitad de peruanos que trabajan en oficina presentan problemas de postura">
       	</a></figure>
	  <div class="caption">
	  	<div class="top-caption">
        <time data-x="2019-01-25T08:30:23-05:00" class="date pull-left x-ago">2019-01-25 08:30</time>
      </div>
	    <h2><a 
	    	href="https://vital.rpp.pe/salud/mas-del-50-de-peruanos-que-trabajan-en-oficina-tienen-problemas-de-postura-noticia-1176489"	    	>Más de la mitad de peruanos que trabajan en oficina presentan problemas de postura</a></h2>
	     <ul class="social min style-gray">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://vital.rpp.pe/salud/mas-del-50-de-peruanos-que-trabajan-en-oficina-tienen-problemas-de-postura-noticia-1176489" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="fb"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet?original_referer=https://vital.rpp.pe/p/1176489&amp;text=M%C3%A1s+de+la+mitad+de+peruanos+que+trabajan+en+oficina+presentan+problemas+de+postura&amp;url=https://vital.rpp.pe/p/1176489&amp;via=VitalRpp" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="tw"><i class="icon-twitter"></i></a></li>
  </ul>	  </div>
	</article>
</div>                
                  <div class="cell">
	<article class="card">             
	  <figure><a 
	  	href="https://vital.rpp.pe/salud/depresion-y-ansiedad-uno-de-cada-tres-limenos-padece-alguna-enfermedad-mental-a-lo-largo-de-su-vida-noticia-1176073"	   class="cover"><img src="https://e.rpp-noticias.io/medium/2019/01/18/054905_740839.jpg" alt="Uno de cada tres limeños padece alguna enfermedad mental a lo largo de su vida">
       	</a></figure>
	  <div class="caption">
	  	<div class="top-caption">
        <time data-x="2019-01-25T07:45:27-05:00" class="date pull-left x-ago">2019-01-25 07:45</time>
      </div>
	    <h2><a 
	    	href="https://vital.rpp.pe/salud/depresion-y-ansiedad-uno-de-cada-tres-limenos-padece-alguna-enfermedad-mental-a-lo-largo-de-su-vida-noticia-1176073"	    	>Uno de cada tres limeños padece alguna enfermedad mental a lo largo de su vida</a></h2>
	     <ul class="social min style-gray">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://vital.rpp.pe/salud/depresion-y-ansiedad-uno-de-cada-tres-limenos-padece-alguna-enfermedad-mental-a-lo-largo-de-su-vida-noticia-1176073" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="fb"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet?original_referer=https://vital.rpp.pe/p/1176073&amp;text=Uno+de+cada+tres+lime%C3%B1os+padece+alguna+enfermedad+mental+a+lo+largo+de+su+vida&amp;url=https://vital.rpp.pe/p/1176073&amp;via=VitalRpp" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="tw"><i class="icon-twitter"></i></a></li>
  </ul>	  </div>
	</article>
</div>                
                  <div class="cell">
	<article class="card">             
	  <figure><a 
	  	href="https://vital.rpp.pe/salud/comer-sano-variado-y-en-casa-las-similitudes-entre-las-guias-alimentarias-de-peru-y-canada-noticia-1177018"	   class="cover"><img src="https://e.rpp-noticias.io/medium/2019/01/24/371737_743114.jpg" alt="Comer sano, variado y en casa: las similitudes entre las guías alimentarias de Perú y Canadá">
       	</a></figure>
	  <div class="caption">
	  	<div class="top-caption">
        <time data-x="2019-01-24T16:42:04-05:00" class="date pull-left x-ago">2019-01-24 16:42</time>
      </div>
	    <h2><a 
	    	href="https://vital.rpp.pe/salud/comer-sano-variado-y-en-casa-las-similitudes-entre-las-guias-alimentarias-de-peru-y-canada-noticia-1177018"	    	>Comer sano, variado y en casa: las similitudes entre las guías alimentarias de Perú y Canadá</a></h2>
	     <ul class="social min style-gray">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://vital.rpp.pe/salud/comer-sano-variado-y-en-casa-las-similitudes-entre-las-guias-alimentarias-de-peru-y-canada-noticia-1177018" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="fb"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet?original_referer=https://vital.rpp.pe/p/1177018&amp;text=Comer+sano%2C+variado+y+en+casa%3A+las+similitudes+entre+las+gu%C3%ADas+alimentarias+de+Per%C3%BA+y+Canad%C3%A1&amp;url=https://vital.rpp.pe/p/1177018&amp;via=VitalRpp" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="tw"><i class="icon-twitter"></i></a></li>
  </ul>	  </div>
	</article>
</div>                
                  <div class="cell">
	<article class="card">             
	  <figure><a 
	  	href="https://vital.rpp.pe/salud/estos-son-los-diez-desafios-de-salud-del-2019-segun-la-oms-noticia-1176681"	   class="cover"><img src="https://e.rpp-noticias.io/medium/2019/01/22/025702_742386.jpg" alt="Estos son los diez desafíos de salud del 2019, según la OMS">
       <span class="icon"><i class="icon-gallery"></i></span>	</a></figure>
	  <div class="caption">
	  	<div class="top-caption">
        <time data-x="2019-01-24T13:30:54-05:00" class="date pull-left x-ago">2019-01-24 13:30</time>
      </div>
	    <h2><a 
	    	href="https://vital.rpp.pe/salud/estos-son-los-diez-desafios-de-salud-del-2019-segun-la-oms-noticia-1176681"	    	>Estos son los diez desafíos de salud del 2019, según la OMS</a></h2>
	     <ul class="social min style-gray">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://vital.rpp.pe/salud/estos-son-los-diez-desafios-de-salud-del-2019-segun-la-oms-noticia-1176681" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="fb"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet?original_referer=https://vital.rpp.pe/p/1176681&amp;text=Estos+son+los+diez+desaf%C3%ADos+de+salud+del+2019%2C+seg%C3%BAn+la+OMS&amp;url=https://vital.rpp.pe/p/1176681&amp;via=VitalRpp" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})" class="tw"><i class="icon-twitter"></i></a></li>
  </ul>	  </div>
	</article>
</div>                
                <div class="cell more-mobile">
          <div class="inner-more"><a href="/salud" class="button-circle-more"><i class="icon-left-arrow"></i></a>Más Salud</div>
        </div>
      </div>

    </div>
    <div class="more-articles"><a href="/salud" class="ct-name">Más Salud  <i class="icon-chevron-right"></i></a>
        <div class="line"></div>
      </div>
  </div>
        
        
      </div>
      <div class="block block-newsletter">
  <div class="grid pad">
    <div class="vital-subs">
      <div class="logo-vital"><img src="https://s.rpp-noticias.io/static/especial/vital/img/logo-vital.svg" height="45" alt=""></div>
    <!--  <div class="sub-anuncio">Suscríbete a nuestro Newsletter, y obten día a día nuestras notas</div>
      <form action="" class="basic-form">
        <input type="text" placeholder="Ingresa tu email" class="mail-text">
        <button class="button-rounder send"><i class="icon-send-button"></i></button>
      </form>-->
      <ul class="social style-simple border-none">
        <li><a href="https://vital.rpp.pe/rss" class="rss" target="_blank"><i class="icon-rss" ></i></a></li>
        <li><a href="https://www.facebook.com/RPPVital" target="_blank" class="fb"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/VitalRpp" class="tw" target="_blank" ><i class="icon-twitter"></i></a></li>
      </ul>
    </div>
  </div>
</div>    </div>
    <footer id="footer" role="contentinfo">
  <div class="footer-brands">
    <div class="grid">
      <div class="copy"><img src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=23" alt="RPP Noticias" width="48" height="48" class="logo-footer"> <span class="copyright">Copyright © 2016</span></div>
      <ul>
        <li>Visita también:</li>
        <li><a href="http://www.capital.com.pe/" target="_blank" title="Radio Capital">Capital</a></li>
        <li><a href="http://www.la10.pe/" target="_blank" title="La10.pe">La10</a></li>
        <li><a href="http://www.studio92.com/" target="_blank" title="Radio Studio 92">Studio 92</a></li>
        <li><a href="http://www.oxigeno.com.pe/" target="_blank" title="Radio Oxigeno">Oxígeno</a></li>
        <li><a href="http://www.lazona.com.pe/" target="_blank" title="Radio La Zona">La Zona</a></li>
        <li><a href="http://www.radiocorazon.com.pe/" target="_blank" title="Radio Corazón">Corazón</a></li>
        <li><a href="http://www.felicidad.com.pe/" target="_blank" title="Radio Felicidad">Radio Felicidad</a></li>
      </ul>
    </div>
  </div>
  <div class="footer-corp">
    <div class="grid">
      <div class="info">
        <ul>
          <li class="line"><a href="http://www.mediakitrpp.com/" target="_blank" >Mediakit Grupo RPP</a></li>
          <li><a href="http://contactenos.gruporpp.com.pe/">Contáctenos</a></li>
          <li><a href="/legal">Aviso legal</a></li>
          <li><a href="mailto:publicidadweb@gruporpp.com.pe" >Anuncie aquí</a></li>
          <li><a href="http://snrtv.org.pe/codigo-de-etica/"  target="_blank" >Código de ética</a></li>
          <li><a href="http://snrtv.org.pe/solucion-de-quejas/"  target="_blank" >Solución de quejas SNRTV</a></li>
          <li><a href="javascript:;">Mapa del sitio</a></li>
        </ul>
        <ul>
          <li class="grupo-rpp"><a href="#"  class="grupo-rpp">Grupo RPP  </a></li>
          <li>Auditado por:<a target="_blank" href="http://www.comscore.com/esl/" >  Comscore</a></li>
          <li>Asociado a:<a target="_blank" href="http://www.iabperu.com/">  IAB Perú</a></li>
          <li>Licenciado por:<a target="_blank" href="http://www.apdayc.org.pe/">  APDAYC</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>    <script src="https://s.rpp-noticias.io/static/especial/vital/js/lib/libs.js?v=1493939877840136" type="text/javascript"></script>
<script src="https://s.rpp-noticias.io/static/especial/vital/js/app.js?v=1493939877840136" id="js-main" type="text/javascript"></script>
<script type="text/javascript" src="https://sb.scorecardresearch.com/c2/6906613/ct.js" async></script>
<!-- end: comScore -->
<!-- Begin GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-4534201-1', 'auto');
  ga('create', 'UA-4534201-13', 'auto' , 'clientTracker');
  ga('create', 'UA-4534201-22', 'auto' , 'clientGroup');
  ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');
  ga('clientGroup.send', 'pageview');
  
</script>
<!-- End GA --><script type="text/javascript">
    var nhost = 'https://analitica.webrpp.com/';
    var urlTrack = 'https://analitica.webrpp.com/counter/visit/?site=rpp&cokkie_user=&nid=1177197' ;
</script>  </div>
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
    googletag.pubads().definePassback('/1028310/Rpp_vital_salud_Nota_Interstitial', [1, 1]).setTargeting('category', ['vital','elmer-huerta','jose-luis-rodriguez','el-puma','fibrosis-pulmonar','trasplante-de-organos']).display();
  </script>

<div id='Rpp_vital_salud_Nota_Skin' style="position: fixed;">
  <script type='text/javascript'>            
        googletag.cmd.push(function() { googletag.display('Rpp_vital_salud_Nota_Skin'); });
  </script>
</div>  <script src='https://www.googletagservices.com/tag/js/gpt.js'>
 googletag.pubads().definePassback('/1028310/Rpp_vital_salud_Nota_Interna3', [1, 1]).setTargeting('category', ['vital','elmer-huerta','jose-luis-rodriguez','el-puma','fibrosis-pulmonar','trasplante-de-organos']).display();
</script>
</body></html>